www.alfa168.de - www.alfa164.de - www.alfa168.net - www.alfa164-forum.de
Das Alfa 164 und Alfa 168 Forum
Alfetta (Berlina/ GT/ GTV)/ Giulietta/ GTV6/ Alfa 75/ Alfa 90/ ES30 SZ/RZ

Aktuelle Zeit: Mi 3. Mär 2021, 04:16


Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
 Betreff des Beitrags: Re: Motor braucht sehr lange bis er anspringt
BeitragVerfasst: Di 1. Apr 2014, 20:01 
Administrator
Benutzeravatar

Registriert: Di 27. Mai 2008, 15:27
Beiträge: 1813
Wohnort: 63 Rhein-Main
Du kannst die Bilder auch hier einstellen. Größe habe ich auf 1024 Pixel Breite gesetzt.
Wenn die Bilder größer sind, kannst Du mir sie aber auch mailen chris ät alfa168.de.

Gruß

Chris

_________________
www.alfa168.de - www.alfa164.de - www.alfa164-forum.de - www.alfa168.net


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor braucht sehr lange bis er anspringt
BeitragVerfasst: Mi 2. Apr 2014, 20:18 
Administrator
Benutzeravatar

Registriert: Di 27. Mai 2008, 15:27
Beiträge: 1813
Wohnort: 63 Rhein-Main
Scheinbar ist die Lage des Kanisters/ Behälters unklar.
Anbei ein Bild mit der Lage. Diese ist bei allen 164ern die so ein Teil verbaut haben, gleich. Dabei ist es egal ob TS, V6 Turbo, V6 12V, V6 24V, oder Q4. Das Teil ist immer an der gleichen Stelle verbaut.

Gruß

Chris


Dateianhänge:
1SL273245.jpg
1SL273245.jpg [ 157.64 KiB | 5398-mal betrachtet ]

_________________
www.alfa168.de - www.alfa164.de - www.alfa164-forum.de - www.alfa168.net
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor braucht sehr lange bis er anspringt
BeitragVerfasst: Do 3. Apr 2014, 16:48 
Forenschreiber

Registriert: Mo 23. Dez 2013, 22:33
Beiträge: 51
Danke, da hätte ich auf der falschen Seite lange suchen können. Wie ich vor ein paar Jahren die Scheinwerfer getauscht habe, ist mir dieses Ding gar nicht aufgefallen, ich habe nur eine schräge Querverstrebung des Kotflügels im Hohlraum in Erinnerung. Bevor ich da alles zerlege werde ich einmal von unten schauen ob der Kanister überhaupt da ist...
Weißt Du eventuell noch, wie die Verkabelung geführt ist?
Gruß, Max.

_________________
____________________________________
164 T.S. 2.0 5/1992


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor braucht sehr lange bis er anspringt
BeitragVerfasst: Do 3. Apr 2014, 20:16 
Administrator
Benutzeravatar

Registriert: Di 27. Mai 2008, 15:27
Beiträge: 1813
Wohnort: 63 Rhein-Main
max164 hat geschrieben:
Weißt Du eventuell noch, wie die Verkabelung geführt ist?


Wenn ich mich recht erinnere, geht die vom Motorkabelbaum am LMM ab, geht nach vorne unter dem Luftfilter lang und dann in den Kotflügel.
Oben am Kanister sitzt das Relaisventil.

Gruß

Chris

_________________
www.alfa168.de - www.alfa164.de - www.alfa164-forum.de - www.alfa168.net


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor braucht sehr lange bis er anspringt
BeitragVerfasst: Fr 4. Apr 2014, 22:02 
Forenschreiber

Registriert: Mo 23. Dez 2013, 22:33
Beiträge: 51
Von unten sieht man nichts, von oben zwischen Scheinwerfer und der Kante sieht man in den Hohlraum rein und dort ist er auch. In ca. drei Wochen kriege ich wieder Gelegenheit zum Zerlegen, dann schaue ich mir die Verkabelung an.
Gruß, Max

_________________
____________________________________
164 T.S. 2.0 5/1992


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor braucht sehr lange bis er anspringt
BeitragVerfasst: Fr 4. Apr 2014, 22:11 
Administrator
Benutzeravatar

Registriert: Di 27. Mai 2008, 15:27
Beiträge: 1813
Wohnort: 63 Rhein-Main
Wie schon in der Email geschrieben, die Kraftstoffdampfabscheidung ist nur in Fahrzeugen mit geregeltem Katalysator nach Euro1- oder US-Norm verbaut.
Bei Nachrüstungen ist diese nicht vorhanden.
Da wurde nur der Kabelbaum - wenn überhaupt notwendig und nicht über Ralaisstecker lösbar - und der Katalysator mit Lambdasonde nachträglich verbaut. Habe ich selbst X-mal so gemacht.
Die Stecker für die Kraftstoffdampfabscheidung wurden einfach nur isoliert.

Wenn kein Kanister vorhanden und die Kabel nicht angeschlossen sind, dann wäre zu klären ob es sich bei Deinem 164 um ein urspünglich Kat-losen 164 handelt.

Gruß

Chris

_________________
www.alfa168.de - www.alfa164.de - www.alfa164-forum.de - www.alfa168.net


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor braucht sehr lange bis er anspringt
BeitragVerfasst: Sa 5. Apr 2014, 15:40 
Forenschreiber

Registriert: Mo 23. Dez 2013, 22:33
Beiträge: 51
Guter Hinweis; ich nehme mit an Sicherheit grenzender Wahrscheinlichkeit an, dass das Modell original mit G-Kat ausgerüstet war da Bj. 1992, und in AT sind Kats bei Neuzulassungen seit 1986 vorgeschrieben (kleine Motoren <=1,5l ab 1988 glaube ich).
Den Rest sehe ich dann in ca. 3Wo und melde mich dann wieder! Abgaswerte bei warmen Motor waren übrigens OK.
Gruß, Max

_________________
____________________________________
164 T.S. 2.0 5/1992


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor braucht sehr lange bis er anspringt
BeitragVerfasst: Sa 3. Mai 2014, 20:34 
Forenschreiber

Registriert: Mo 23. Dez 2013, 22:33
Beiträge: 51
Problem ist behoben, es war ein schlechter Kontakt am Stecker. Das Ventil hört man klicken, und der Fehlercode ist jetzt weg!

_________________
____________________________________
164 T.S. 2.0 5/1992


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 28 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Deutsche Übersetzung durch phpBB.de